Nog maar 4 voor deze prijs
Yealink SIP-T58W PRO Yealink IP Telefon SIP-T58W Pro
€ 316,40
Gratis bezorging
Bij jou thuis
Gratis retour – 14 dagen
Wees er snel bij!
VoIP-telefooncentrales & veel meer
Alle prijzen incl. btw.
Informatie over de productveiligheid: Verantwoordelijke persoon voor de EU weergeven
Vergelijkbare producten

Yealink 1301204 Yealink IP Telefon SIP-T48U PoE Business
€ 201,20
Verkoper: Limonds

Yealink SIP-T58W: Yealink IP-telefoon, model SIP-T58W
€ 297,99
Gratis bezorging
Verkoper: NordElettronics

Yealink 1301089 Yealink IP Telefon SIP-T57W V2
€ 231,57
Gratis bezorging
Verkoper: Schnaeppchen-Schuppen

Yealink SIP-T54W V1 IP-telefoon
€ 219,99
Gratis bezorging
Verkoper: NordElettronics

Yealink 1301039 Yealink IP Telefon SIP-T31W
€ 86,80
Gratis bezorging
Verkoper: Schnaeppchen-Schuppen

Yealink T53W Yealink IP Telefon SIP-T53W
€ 184,99
Gratis bezorging
Verkoper: NordElettronics

SIP-T57W - IP-telefoon SIP-T57W
€ 404,30
Verkoper: NetworkTechnologies

Yealink T53: Yealink IP-telefoon, model SIP-T53
€ 156,85
-€ 51,85Wettelijke referentieprijs op Kaufland.nl (exclusief verzendkosten)
€ 105,-
Gratis bezorging
Verkoper: DreselCom

Yealink 1301010 Yealink SIP-T74W
€ 174,99
Gratis bezorging
Verkoper: NordElettronics

Cisco IP-telefoon 7811 - VoIP-telefoon - SIP, SRTP
€ 138,02
Verkoper: IT-Planet

IP-telefoon Yealink SIP-T30P
€ 63,01
Gratis bezorging
Verkoper: Schnaeppchen-Schuppen

Fanvil V62 PRO Fanvil IP Telefon V62 PRO
€ 127,52
Gratis bezorging
Verkoper: TEC-MORE

Yealink SIP-T87W - VoIP-telefoon met nummerweergave
€ 305,10
Verkoper: MegaMobileBe

Fanvil V65 Fanvil IP Telefon V65
€ 165,60
Gratis bezorging
Verkoper: TEC-MORE

Mitel MiVoice 6910 IP-telefoon - VoIP-telefoon met
€ 178,99
Gratis bezorging
Verkoper: NordElettronics

Yealink 1301222 Yealink SIP-T74U
€ 161,99
Gratis bezorging
Verkoper: Schnaeppchen-Schuppen

Yealink 1302029 Yealink DECT Telefon W74P
€ 141,99
Gratis bezorging
Verkoper: NordElettronics

Fanvil X303W Fanvil IP Telefon X303W schwarz
€ 74,06
Gratis bezorging
Verkoper: TEC-MORE

Fanvil V66 PRO Fanvil IP Telefon V66 Pro
€ 178,57
Gratis bezorging
Verkoper: TEC-MORE

Fanvil V64 Fanvil IP Telefon V64
€ 147,65
Gratis bezorging
Verkoper: TEC-MORE
Meer over het product
Productbeschrijving & productgegevens
Yealink SIP-T58W PRO. Producttype: IP-telefoon, productkleur: grijs, type hoorn: draadloze handset. Dual-Tone-Multifrequentie-modi (DTMF): in band, out-of-band, SIP-info. Telefoonboekcapaciteit: 1000 vermeldingen. Display: LCD, schermdiagonaal: 17,8 cm (7"), displayresolutie: 1024 x 600 pixels. Spraakcodec: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Algemeen
Producttype
IP-telefoon
Productkleur
Grijs
Type hoorn
Draadloze handset
Dual-Tone-Multifrequentie-modi (DTMF)
In-band, Out-of-band, SIP-info
Telefoonboekcapaciteit
1000 vermeldingen
Display
LCD
Schermdiagonaal
17,8 cm
Schermresolutie
1024 x 600 pixels
Spraakcodec
G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Ontwerp
Producttype
IP-telefoon
Type hoorn
Draadloze handset
Productkleur
Grijs
Wandmontage
Ja
Telefoonfuncties
Antwoordapparaat
Ja
Nummerweergave
Ja
Telefoonboek capaciteit
1000 vermeldingen
Wachtstand
Ja
Snelkiezen
Ja
Intercom
Ja
Oproep in de wacht zetten
Ja
Oproep doorschakelen
Ja
Telefonische conferentie
Ja
Nummerherhaling
Ja
DND-functie (niet storen)
Ja
Oproep parkeren
Ja
Oproep aannemen
Ja
Anonieme oproep
Ja
Anonieme oproepen weigeren
Ja
Vollduplex
Ja
Terugbellen
Ja
Oproepdoorschakeling
Ja
MWI (melding van aanwezig bericht)
Ja
Scherm
Display
LCD
Schermdiagonaal
17,8 cm
Schermresolutie
1024 x 600 pixels
Touchscreen
Ja
Type touchscreen
Capacitief
Vermogen
Power over Ethernet (PoE)
Ja
Audio
Handsfree
Ja
Microfoon Dempen
Ja
Spraakcodec
G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Ruisonderdrukking
Ja
Spraakactiviteitsdetectie
Ja
Adaptieve jitterbuffer
Ja
Automatische winstcontrole
Ja
Comfortabele ruisgeneratie (CNG)
Ja
Pakketverliesverduistering (PLC)
Ja
Netwerk
Ingebouwde ethernet-aansluiting
Ja
Interfacetype Ethernet-LAN
Gigabit Ethernet
Ethernet LAN Gegevensoverdrachtssnelheden
1000 Mbit/s
WLAN
Ja
WLAN-standaarden
802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
Bluetooth
Ja
Bluetooth-versie
4.2
Ondersteunde netwerkprotocollen
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Quality of Service (QoS) ondersteuning
Ja
Ondersteunde beveiligingsalgoritmen
256-bit AES, HTTPS, TLS, WPA2, WPA3
Netwerkstandaard
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Aansluitingen en interfaces
Aantal USB 2.0-aansluitingen
2
Aantal Ethernet-LAN-aansluitingen (RJ-45)
2
Aantal RJ9-aansluitingen
2
Beheerfuncties
Geïntegreerde antwoordapparaat
Ja
Toetsenbord Aantal toetsen
27
Aantal functietoetsen
7
Prestaties
Dual-Tone-Multifrequentie-modi (DTMF)
In-band, Out-of-band, SIP-info
Geschikt voor gehoorapparaten
Ja
Video
Videoresolutie
1280 x 720 pixels
Videocodec
H.264 High Profile, H.264, VP8
Bedrijfsomstandigheden
Bedrijfstemperatuur
0 - 40 °C
Relatieve luchtvochtigheid tijdens gebruik
10 - 95
Leveringsomvang
Aantal meegeleverde handgrepen
1 stuk(s)
Logistieke gegevens
Goederen tariefnummer (HS)
85171800
- Fabrikant
- Netwerkeigenschappen
- wifi
- Kleur
- Grijs
- Gewicht
- 1.7 kg
- Aantal stuks
- 1
- MPN (Manufacturer Part Number)
- SIP-T58W Pro
- EAN
- 6938818307681
- Fabrikant
- Netwerkeigenschappen
- wifi
- Kleur
- Grijs
- Gewicht
- 1.7 kg
- Aantal stuks
- 1
- MPN (Manufacturer Part Number)
- SIP-T58W Pro
- EAN
- 6938818307681
Vergelijkbare producten

Fanvil X210i, IP-telefoon, Zwart, Grijs, Headset met kabel, In-band (in het transmissiekanaal), Out-of-band, SIP-informatie, 20 lijnen, 2000 extensies.
€ 501,93
Verkoper: Shop-Mediarado

Yealink 1301214 Yealink SIP-T44U Telefon
€ 178,35
Gratis bezorging
Verkoper: SuperMerchant

Yealink MP58, Microsoft Teams-versie, IP-telefoon, grijs, headset met kabel, bureau, Android, Microsoft Teams
€ 235,30
Verkoper: NetworkTechnologies

Grandstream GRP2602P Grandstream IP-Telefon GRP2602P
€ 67,20
Gratis bezorging
Verkoper: TEC-MORE

Cisco headset - donkergrijs - USB
€ 355,35
Verkoper: IT-Planet

Yealink SIP-T42U Yealink IP Telefon SIP-T42U PoE Business
€ 208,71
Verkoper: MegaMobileBe

Yealink W73P Yealink DECT Telefon W73P (Basis W70B und W73H)
€ 121,64
Gratis bezorging
Verkoper: Schnaeppchen-Schuppen

Yealink 1301043 Yealink IP-telefoon SIP-T31P
€ 64,84
Gratis bezorging
Verkoper: TEC-MORE

Grandstream GRP2650 Grandstream IP-Telefon GRP2650
€ 194,40
Gratis bezorging
Verkoper: TEC-MORE

Grandstream GRP2636 Grandstream IP-Telefon GRP2636
€ 182,24
Gratis bezorging
Verkoper: TEC-MORE

Yealink SIP-T88V - VoIP-telefoon
€ 470,78
Gratis bezorging
Verkoper: TEC-MORE

Avaya J139 IP-telefoon - VoIP-telefoon - SIP
€ 159,99
Gratis bezorging
Verkoper: NordElettronics

Fanvil X6U Fanvil IP Telefon X6U schwarz
€ 146,76
Gratis bezorging
Verkoper: Schnaeppchen-Schuppen

Fanvil X4U IP Telefon X4U schwarz
€ 135,99
Gratis bezorging
Verkoper: Buy-Store-Official

Yealink 1301016 Yealink IP Telefon MP52 E2 Teams
€ 197,99
Gratis bezorging
Verkoper: NordElettronics

Avaya IX IP-telefoon J159 - VoIP-telefoon - SIP
€ 194,99
Gratis bezorging
Verkoper: NordElettronics

Grandstream GRP2602 Grandstream IP-Telefon GRP2602
€ 67,20
Gratis bezorging
Verkoper: TEC-MORE

Snom 4141 Snom Telefon D375
€ 348,99
Gratis bezorging
Verkoper: Buy-Store-Official

Yealink MP45 - USB-telefoon voor Voice over IP (VoIP)
€ 128,48
Verkoper: MegaMobileBe

Fanvil X301W Fanvil IP Telefon X301W schwarz
€ 80,46
Gratis bezorging
Verkoper: TEC-MORE

AudioCodes C455HD - VoIP-telefoon met nummerweergave
€ 316,99
Gratis bezorging
Verkoper: NordElettronics

AudioCodes C435HD - VoIP-telefoon met nummerweergave
€ 303,17
Gratis bezorging
Verkoper: TEC-MORE

Avaya J179 - VoIP-telefoon - SIP
€ 214,99
Gratis bezorging
Verkoper: NordElettronics

snom - Reservehoorn voor telefoon (4351)
€ 44,93
Gratis bezorging
Verkoper: TEC-MORE

Fanvil PA2S Fanvil PA2S IP SIP Paging Gateway
€ 152,26
Gratis bezorging
Verkoper: TEC-MORE

Snom 4691 Snom Telefon D815W
€ 181,57
Gratis bezorging
Verkoper: TEC-MORE

Fanvil V62G BLACK Fanvil IP Telefon V62G Black
€ 74,54
Gratis bezorging
Verkoper: PolisElectro

Gigaset Pro S30852-H2736-R101 Gigaset PRO N770 IP Pro
€ 343,20
Gratis bezorging
Verkoper: TEC-MORE

Fanvil H3W V2 SIP-telefoon, hotelmodel, zwart - VoIP-telefoon (H3WV2-Black)
€ 99,94
Gratis bezorging
Verkoper: TEC-MORE
